<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://present.fr/xmlrpc.php">

<meta name="twitter:image" content="https://present.fr/wp-content/themes/present/logo_big.png" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39228437-15', 'auto');
  ga('send', 'pageview');

</script>

<title>Manchester by the Sea - Présent</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Les liens du sang Lee Chandler, parfaitement interprété par Casey Affleck, a perdu le goût de tout. Il s’accommode, impassible, d’une petite vie simple, cr"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://present.fr/2016/12/23/manchester-by-the-sea/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Manchester by the Sea - Présent" />
<meta property="og:description" content="Les liens du sang Lee Chandler, parfaitement interprété par Casey Affleck, a perdu le goût de tout. Il s’accommode, impassible, d’une petite vie simple, cr" />
<meta property="og:url" content="https://present.fr/2016/12/23/manchester-by-the-sea/" />
<meta property="og:site_name" content="Présent" />
<meta property="article:publisher" content="https://www.facebook.com/Present.quotidien" />
<meta property="article:tag" content="Casey Affleck" />
<meta property="article:tag" content="Keanneth Lonergan" />
<meta property="article:tag" content="Manchester by the Sea" />
<meta property="article:section" content="Cinéma" />
<meta property="article:published_time" content="2016-12-23T12:02:20+00:00" />
<meta property="og:image" content="https://present.fr/wp-content/uploads/2016/12/8763-p4-manchester.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Les liens du sang Lee Chandler, parfaitement interprété par Casey Affleck, a perdu le goût de tout. Il s’accommode, impassible, d’une petite vie simple, cr" />
<meta name="twitter:title" content="Manchester by the Sea - Présent" />
<meta name="twitter:site" content="@journalPresent" />
<meta name="twitter:image" content="https://present.fr/wp-content/uploads/2016/12/8763-p4-manchester.jpg" />
<meta name="twitter:creator" content="@journalPresent" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Présent &raquo; Flux" href="https://present.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Présent &raquo; Flux des commentaires" href="https://present.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Présent &raquo; Manchester by the Sea Flux des commentaires" href="https://present.fr/2016/12/23/manchester-by-the-sea/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/present.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='present_css-css'  href='https://present.fr/wp-content/plugins/present_abonnements/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://present.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//present.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//present.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.9' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//present.fr/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='coller-style-css'  href='https://present.fr/wp-content/themes/present/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='coller-title-font-css'  href='//fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://present.fr/wp-content/themes/present/assets/font-awesome/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='nivo-slider-css'  href='https://present.fr/wp-content/themes/present/assets/css/nivo-slider.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='nivo-skin-css'  href='https://present.fr/wp-content/themes/present/assets/css/nivo-default/default.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://present.fr/wp-content/themes/present/assets/bootstrap/css/bootstrap.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='hover-style-css'  href='https://present.fr/wp-content/themes/present/assets/css/hover.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='coller-main-theme-style-css'  href='https://present.fr/wp-content/themes/present/assets/css/main.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='https://present.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://present.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://present.fr/wp-content/themes/present/js/custom.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='https://present.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://present.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://present.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<meta name="generator" content="WooCommerce 2.6.9" />
<link rel='shortlink' href='https://present.fr/?p=12361' />
<link rel="alternate" type="application/json+oembed" href="https://present.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpresent.fr%2F2016%2F12%2F23%2Fmanchester-by-the-sea%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://present.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpresent.fr%2F2016%2F12%2F23%2Fmanchester-by-the-sea%2F&#038;format=xml" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style><style id='custom-css-mods'>#masthead #site-logo img { transform-origin: left; }.site-description { color: #777; }.mega-container { background: #f7f7f7; }#masthead .site-branding #text-title-desc { display: none; }#masthead #site-logo img { transform: scale(0.8); -webkit-transform: scale(0.8); -moz-transform: scale(0.8); -ms-transform: scale(0.8); }</style>	<style>
	#masthead {
			background-image: url();
			background-size: cover;
			background-position-x: center;
			background-repeat: no-repeat;
		}
	</style>	
	
<!-- BEGIN GADWP v4.9.4 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-87675829-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>

<body class="post-template-default single single-post postid-12361 single-format-standard group-blog">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<div id="jumbosearch">
		<span class="fa fa-remove closeicon"></span>
		<div class="form">
			<form role="search" method="get" class="search-form" action="https://present.fr/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>		</div>
	</div>	
	
	
	<header id="masthead" class="site-header" role="banner">
	
		
			
		<div class="layer">

			<div class="top-header">
				<div class="container">
					<div class="menu-menu-top-header-container"><ul id="menu-menu-top-header" class="menu"><li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="https://present.fr/la-redaction/">La rédaction</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="https://present.fr/notre-histoire/">Notre histoire</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="https://present.fr/trouver-present-en-kiosque/">Trouver Présent en kiosque</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="https://present.fr/archives/">Archives</a></li>
<li id="menu-item-5908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5908"><a href="https://present.fr/boutique/">Boutique</a></li>
</ul></div>					<div class="top-header-buttons">
						<a href="https://present.fr/faire-un-don/"><button>Faire un don</button></a>
													<a href="https://present.fr/espace-membre/?page=abonnement"><button>S'abonner</button></a>
							<a href="https://present.fr/login"><button>Se connecter</button></a>
									
					</div>
				</div>
			</div>


			<form action="https://www.paypal.com/cgi-bin/webscr" method="post" style="display:none" target="_blank" id="url_soutenir">

				<input type="hidden" name="cmd" value="_s-xclick">

				<input type="hidden" name="hosted_button_id" value="YYPUV28HRXXJC">

				<input type="image" src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - la solution de paiement en ligne la plus simple et la plus sécurisée !">

				<img alt="" border="0" src="https://www.paypalobjects.com/fr_FR/i/scr/pixel.gif" width="1" height="1">

			</form>


			<div class="container">

				<div class="site-branding">
										<div id="site-logo">
						<a href="https://present.fr/"><img src="https://present.fr/wp-content/uploads/2016/04/present_logo.png"></a>
					</div>
					
												<div id="site-logo-banniere">

																	<a href="https://present.fr/boutique/"><img src="https://present.fr/wp-content/uploads/2016/12/8743-p4-annonce-calendrier-copie.jpg" /></a>
																		
							</div>
							
					
					<div id="text-title-desc">
					<h1 class="site-title title-font"><a href="https://present.fr/" rel="home">Présent</a></h1>
					<!-- UN-COMMENT THIS TO ENABLE DESCRIPTION
						<h2 class="site-description">Il n&#039;y a pas de vérités moyennes</h2> 
					-->
					</div>
				</div>				
					
			</div>	
			
		</div>	
	</header><!-- #masthead -->
	
	<nav id="site-navigation" class="main-navigation front" role="navigation">
		<div class="container">
			<div class="menu-menu-du-header-container"><ul id="menu-menu-du-header" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://present.fr/category/politique/"></i>Politique</a>
<ul class="sub-menu">
	<li id="menu-item-5942" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://present.fr/category/politique/entretiens/"></i>Entretiens</a></li>
</ul>
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://present.fr/category/societe/"></i>Société</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://present.fr/category/societe/justice/"></i>Justice</a></li>
	<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://present.fr/category/societe/constitution/"></i>Constitution</a></li>
	<li id="menu-item-6891" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://present.fr/category/bioethique/"></i>Bioéthique</a></li>
	<li id="menu-item-6893" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://present.fr/category/societe/terrorisme/"></i>Terrorisme</a></li>
	<li id="menu-item-6892" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://present.fr/category/societe/faits-divers/"></i>Faits divers</a></li>
</ul>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://present.fr/category/international/"></i>International</a>
<ul class="sub-menu">
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://present.fr/category/international/europe/"></i>Europe</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://present.fr/category/international/geopolitique/"></i>Géopolitique</a></li>
</ul>
</li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://present.fr/category/defense/"></i>Défense</a>
<ul class="sub-menu">
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://present.fr/category/defense/armee/"></i>Armée</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://present.fr/category/defense/geostrategie/"></i>Géostratégie</a></li>
</ul>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://present.fr/category/economie/"></i>Économie</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://present.fr/category/famille/"></i>Famille</a>
<ul class="sub-menu">
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://present.fr/category/famille/education/"></i>Éducation</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://present.fr/category/famille/ecole/"></i>École</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://present.fr/category/famille/enfants/"></i>Enfants</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://present.fr/category/famille/sports/"></i>Sports</a></li>
</ul>
</li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="https://present.fr/category/culture/"></i>Culture</a>
<ul class="sub-menu">
	<li id="menu-item-6890" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://present.fr/category/culture/litterature/"></i>Littérature</a></li>
	<li id="menu-item-6889" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://present.fr/category/culture/musique/"></i>Musique</a></li>
	<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://present.fr/category/culture/cinema/"></i>Cinéma</a></li>
	<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://present.fr/category/culture/medias/"></i>Médias</a></li>
</ul>
</li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://present.fr/category/religion/"></i>Religion</a></li>
</ul></div>		</div>		  
	</nav><!-- #site-navigation -->

	<div id="flash_actu">
		<div class="container">
			<h3>En ce moment</h3>
			<a href='https://present.fr/tag/hollande/' class='tag-link-91 tag-link-position-1' title='46 sujets' style='font-size: 11.769230769231pt;'>Hollande</a>
<a href='https://present.fr/tag/islam/' class='tag-link-80 tag-link-position-2' title='72 sujets' style='font-size: 22pt;'>islam</a>
<a href='https://present.fr/tag/migrants/' class='tag-link-110 tag-link-position-3' title='53 sujets' style='font-size: 15pt;'>Migrants</a>
<a href='https://present.fr/tag/quebec/' class='tag-link-75 tag-link-position-4' title='45 sujets' style='font-size: 11.230769230769pt;'>Québec</a>
<a href='https://present.fr/tag/terrorisme/' class='tag-link-560 tag-link-position-5' title='39 sujets' style='font-size: 8pt;'>terrorisme</a>
<a href='https://present.fr/tag/trump/' class='tag-link-30 tag-link-position-6' title='42 sujets' style='font-size: 9.6153846153846pt;'>Trump</a>			
			<div class="social-icons">
					<a href="https://www.facebook.com/Present.quotidien">
		<img src="https://present.fr/wp-content/themes/present/assets/images/soshion/facebook.png">
	</a>
		<a href="https://twitter.com/journalPresent">
		<img src="https://present.fr/wp-content/themes/present/assets/images/soshion/twitter.png">
	</a>
				</div>
		</div>
	</div>
	
		   	
	<div class="mega-container">
									
		<div id="content" class="site-content container">
	<div id="primary-mono" class="content-area col-md-8">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-12361" class="post-12361 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema tag-casey-affleck tag-keanneth-lonergan tag-manchester-by-the-sea">
			
	<header class="entry-header">
		<h1 class="entry-title title-font">Manchester by the Sea</h1>		
		
		<div class="entry-meta">
			<span class="posted-on">Publié le <a href="https://present.fr/2016/12/23/manchester-by-the-sea/" rel="bookmark"><time class="entry-date published updated" datetime="2016-12-23T12:02:20+00:00">23 décembre 2016</time></a></span><span class="byline"> par <span class="author vcard"><a class="url fn n" href="https://present.fr/author/adminp/">Présent</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->		
	

				<div id="featured-image">
					<img width="500" height="500" src="https://present.fr/wp-content/uploads/2016/12/8763-p4-manchester.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://present.fr/wp-content/uploads/2016/12/8763-p4-manchester.jpg 500w, https://present.fr/wp-content/uploads/2016/12/8763-p4-manchester-150x150.jpg 150w, https://present.fr/wp-content/uploads/2016/12/8763-p4-manchester-300x300.jpg 300w, https://present.fr/wp-content/uploads/2016/12/8763-p4-manchester-180x180.jpg 180w" sizes="(max-width: 500px) 100vw, 500px" />			</div>	
			
			
	<div class="entry-content">

		<!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="email" class="ssba_email_share" href="mailto:?subject=Manchester%20by%20the%20Sea&#038;body=%20https://present.fr/2016/12/23/manchester-by-the-sea/"><img src="https://present.fr/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://present.fr/2016/12/23/manchester-by-the-sea/"  target="_blank" ><img src="https://present.fr/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://present.fr/2016/12/23/manchester-by-the-sea/"  target="_blank" ><img src="https://present.fr/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://present.fr/2016/12/23/manchester-by-the-sea/&amp;text=Manchester+by+the+Sea+"  target="_blank" ><img src="https://present.fr/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a></div></div><p>Les liens du sang Lee Chandler, parfaitement interprété par Casey Affleck, a perdu le goût de tout. Il s’accommode, impassible, d’une petite vie simple, creuse et triste, à mi-chemin entre le travail de concierge et d’homme à tout faire, dans une barre grise d’immeubles de la banlieue de Boston. Quelque chose est cassé en lui. [&hellip;]</p>
				<p><span class="author vcard"><a class="url fn n" href="https://present.fr/author/adminp/">Présent</a></span></p>
			
			<br /><br />
			<a href="https://present.fr/espace-membre/?page=abonnement">
				<button>S'abonner pour poursuivre la lecture</button>
			</a>
				</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="cat-links">Publié dans <a href="https://present.fr/category/culture/cinema/" rel="category tag">Cinéma</a></span><span class="tags-links">Taggué <a href="https://present.fr/tag/casey-affleck/" rel="tag">Casey Affleck</a>, <a href="https://present.fr/tag/keanneth-lonergan/" rel="tag">Keanneth Lonergan</a>, <a href="https://present.fr/tag/manchester-by-the-sea/" rel="tag">Manchester by the Sea</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/23/manchester-by-the-sea/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://present.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='12361' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d15087b9b5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="184"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

<div id="secondary" class="widget-area col-md-4" role="complementary">

	<form role="search" method="get" class="search-form" action="https://present.fr/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>		<h2 class="present_title">Journal du jour</h2>
		<a href="https://present.fr/wp-content/themes/present/pdf_archives.php?archive=1629" class="une_du_jour" target="_blank">
			<img src="https://present.fr/wp-content/uploads/2016/12/8763-20161224.jpg" alt="Une du jour" />
		</a>
		
	

	<h2 class="separation_title present_title">Sommaire du jour</h2>
	
	<ul class="sommaire_du_jour">
					<li><a href="https://present.fr/2016/12/23/un-trudeau-surprenant/">Un Trudeau surprenant</a></li>

			
					<li><a href="https://present.fr/2016/12/23/mauvaises-frequentations-de-fillon/">Les mauvaises fréquentations de Fillon</a></li>

			
					<li><a href="https://present.fr/2016/12/23/voeux-lecteurs-de-present-3/">Des vœux pour les lecteurs de Présent</a></li>

			
					<li><a href="https://present.fr/2016/12/23/a-fond/">A fond</a></li>

			
					<li><a href="https://present.fr/2016/12/23/lecteur-de-dvd-3/">Le lecteur de DVD</a></li>

			
					<li><a href="https://present.fr/2016/12/23/demain-tout-commence/">Demain tout commence</a></li>

			
					<li><a href="https://present.fr/2016/12/23/manchester-by-the-sea/">Manchester by the Sea</a></li>

			
					<li><a href="https://present.fr/2016/12/23/rectificatif-duna-voce/">Rectificatif d’Una Voce</a></li>

			
					<li><a href="https://present.fr/2016/12/23/vigile-de-noel/">La vigile de Noël</a></li>

			
					<li><a href="https://present.fr/2016/12/23/alep-enfin-liberee/">Alep enfin libérée !</a></li>

						</ul>

	<h2 class="separation_title present_title"><img src="https://present.fr/wp-content/themes/present/assets/images/day.png" alt="Jour" class="day_icon" />Le Saint du jour</h2>
	<div class="saint_du_jour">
		
													<div class="saint_du_jour_img">
						<img width="500" height="703" src="https://present.fr/wp-content/uploads/2016/12/8763-p2-nativite.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://present.fr/wp-content/uploads/2016/12/8763-p2-nativite.jpg 500w, https://present.fr/wp-content/uploads/2016/12/8763-p2-nativite-213x300.jpg 213w" sizes="(max-width: 500px) 100vw, 500px" />					</div>
					<p><!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="email" class="ssba_email_share" href="mailto:?subject=La%20vigile%20de%20Noël&#038;body=%20https://present.fr/2016/12/23/vigile-de-noel/"><img src="https://present.fr/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://present.fr/2016/12/23/vigile-de-noel/"  target="_blank" ><img src="https://present.fr/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://present.fr/2016/12/23/vigile-de-noel/"  target="_blank" ><img src="https://present.fr/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://present.fr/2016/12/23/vigile-de-noel/&amp;text=La+vigile+de+No%C3%ABl+"  target="_blank" ><img src="https://present.fr/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a></div></div><p>Alors que Dieu au commencement tira du néant le Ciel et la Terre ; depuis le déluge, l’an 2957e ; depuis la naissance d’Abraham, l’an 2015e ; depuis Moïse et la sortie du peuple d’Israël de la terre d’Egypte, l’an 1510e ; depuis le sacre du Roi David, l’an 1032e ; dans la 65e des années prédites par le prophète Daniel ; la 194e Olympiade ; dans la [&hellip;]</p>
</p>
					<a href="https://present.fr/2016/12/23/vigile-de-noel/"><button>Lire la suite</button></a>

								
			
	</div>


	
	<h2 class="separation_title present_title">Les dessins de CHARD</h2>
	<p>À commander prochainement en ligne !</p>
	<div class="hors-series">

		<a href="https://present.fr/boutique/">
			<img src="https://present.fr/wp-content/themes/present/assets/images/chard.png" alt="Chard" />
		</a>
	
	</div>

	<h2 class="separation_title present_title">Facebook</h2>
	<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FPresent.quotidien&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=947366908716194" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>

</div><!-- #secondary -->
	
	</div><!--.mega-container-->
	
	<a href="/espace-membre/?page=abonnement" class="bandeau_abonnement_footer">
		<img src="https://present.fr/wp-content/themes/present/assets/images/bandeau_abonnement.png" />
	</a>

</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="site-info">
				&copy; 2016 Présent. Tous droits réservés. 				<span class="sep"></span>
				Réalisé par <a href='http://cos-web.fr'>Cosweb</a>				
			</div><!-- .site-info -->
			
		</div>
	</footer><!-- #colophon -->
	
</div><!-- #page -->


<script type='text/javascript' src='https://present.fr/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='https://present.fr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://present.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='https://present.fr/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2016\/12\/23\/manchester-by-the-sea\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir Panier","cart_url":"https:\/\/present.fr\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//present.fr/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.9'></script>
<script type='text/javascript' src='//present.fr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2016\/12\/23\/manchester-by-the-sea\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//present.fr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.9'></script>
<script type='text/javascript' src='//present.fr/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2016\/12\/23\/manchester-by-the-sea\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//present.fr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.9'></script>
<script type='text/javascript' src='https://present.fr/wp-content/themes/present/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://present.fr/wp-content/themes/present/js/external.js?ver=20120206'></script>
<script type='text/javascript' src='https://present.fr/wp-content/themes/present/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://present.fr/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='https://present.fr/wp-includes/js/wp-embed.min.js?ver=4.7'></script>

</body>
</html>
