<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://present.fr/xmlrpc.php">

<meta name="twitter:image" content="https://present.fr/wp-content/themes/present/logo_big.png" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39228437-15', 'auto');
  ga('send', 'pageview');

</script>

<title>Brexit intégral - Présent</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The Economist l’avait surnommée « Theresa Maybe » (Theresa peut-être). Mais, le Premier ministre britannique serait plutôt du genre « May Dalton » : exposa"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://present.fr/2017/01/18/brexit-integral/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Brexit intégral - Présent" />
<meta property="og:description" content="The Economist l’avait surnommée « Theresa Maybe » (Theresa peut-être). Mais, le Premier ministre britannique serait plutôt du genre « May Dalton » : exposa" />
<meta property="og:url" content="https://present.fr/2017/01/18/brexit-integral/" />
<meta property="og:site_name" content="Présent" />
<meta property="article:publisher" content="https://www.facebook.com/Present.quotidien" />
<meta property="article:tag" content="Brexit" />
<meta property="article:tag" content="Discours May" />
<meta property="article:tag" content="Europe" />
<meta property="article:section" content="À la une" />
<meta property="article:published_time" content="2017-01-18T11:50:29+00:00" />
<meta property="article:modified_time" content="2017-01-18T12:43:02+00:00" />
<meta property="og:updated_time" content="2017-01-18T12:43:02+00:00" />
<meta property="og:image" content="https://present.fr/wp-content/uploads/2017/01/teresa.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="342" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Economist l’avait surnommée « Theresa Maybe » (Theresa peut-être). Mais, le Premier ministre britannique serait plutôt du genre « May Dalton » : exposa" />
<meta name="twitter:title" content="Brexit intégral - Présent" />
<meta name="twitter:site" content="@journalPresent" />
<meta name="twitter:image" content="https://present.fr/wp-content/uploads/2017/01/teresa.jpg" />
<meta name="twitter:creator" content="@journalPresent" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Présent &raquo; Flux" href="https://present.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Présent &raquo; Flux des commentaires" href="https://present.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Présent &raquo; Brexit intégral Flux des commentaires" href="https://present.fr/2017/01/18/brexit-integral/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/present.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='present_css-css'  href='https://present.fr/wp-content/plugins/present_abonnements/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://present.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//present.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//present.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.11' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//present.fr/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='coller-style-css'  href='https://present.fr/wp-content/themes/present/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='coller-title-font-css'  href='//fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://present.fr/wp-content/themes/present/assets/font-awesome/css/font-awesome.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='nivo-slider-css'  href='https://present.fr/wp-content/themes/present/assets/css/nivo-slider.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='nivo-skin-css'  href='https://present.fr/wp-content/themes/present/assets/css/nivo-default/default.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://present.fr/wp-content/themes/present/assets/bootstrap/css/bootstrap.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='hover-style-css'  href='https://present.fr/wp-content/themes/present/assets/css/hover.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='coller-main-theme-style-css'  href='https://present.fr/wp-content/themes/present/assets/css/main.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://present.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://present.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://present.fr/wp-content/themes/present/js/custom.js?ver=4.7.1'></script>
<link rel='https://api.w.org/' href='https://present.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://present.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://present.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.1" />
<meta name="generator" content="WooCommerce 2.6.11" />
<link rel='shortlink' href='https://present.fr/?p=13235' />
<link rel="alternate" type="application/json+oembed" href="https://present.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpresent.fr%2F2017%2F01%2F18%2Fbrexit-integral%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://present.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpresent.fr%2F2017%2F01%2F18%2Fbrexit-integral%2F&#038;format=xml" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style><style id='custom-css-mods'>#masthead #site-logo img { transform-origin: left; }.site-description { color: #777; }.mega-container { background: #f7f7f7; }#masthead .site-branding #text-title-desc { display: none; }#masthead #site-logo img { transform: scale(0.8); -webkit-transform: scale(0.8); -moz-transform: scale(0.8); -ms-transform: scale(0.8); }</style>	<style>
	#masthead {
			background-image: url();
			background-size: cover;
			background-position-x: center;
			background-repeat: no-repeat;
		}
	</style>	
	</head>

<body class="post-template-default single single-post postid-13235 single-format-standard group-blog">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<div id="jumbosearch">
		<span class="fa fa-remove closeicon"></span>
		<div class="form">
			<form role="search" method="get" class="search-form" action="https://present.fr/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>		</div>
	</div>	
	
	
	<header id="masthead" class="site-header" role="banner">
	
		
			
		<div class="layer">

			<div class="top-header">
				<div class="container">
					<div class="menu-menu-top-header-container"><ul id="menu-menu-top-header" class="menu"><li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="https://present.fr/la-redaction/">La rédaction</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="https://present.fr/notre-histoire/">Notre histoire</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="https://present.fr/trouver-present-en-kiosque/">Trouver Présent en kiosque</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="https://present.fr/archives/">Archives</a></li>
<li id="menu-item-5908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5908"><a href="https://present.fr/boutique/">Boutique</a></li>
</ul></div>					<div class="top-header-buttons">
						<a href="https://present.fr/faire-un-don/"><button>Faire un don</button></a>
													<a href="https://present.fr/espace-membre/?page=abonnement"><button>S'abonner</button></a>
							<a href="https://present.fr/login"><button>Se connecter</button></a>
									
					</div>
				</div>
			</div>


			<form action="https://www.paypal.com/cgi-bin/webscr" method="post" style="display:none" target="_blank" id="url_soutenir">

				<input type="hidden" name="cmd" value="_s-xclick">

				<input type="hidden" name="hosted_button_id" value="YYPUV28HRXXJC">

				<input type="image" src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - la solution de paiement en ligne la plus simple et la plus sécurisée !">

				<img alt="" border="0" src="https://www.paypalobjects.com/fr_FR/i/scr/pixel.gif" width="1" height="1">

			</form>


			<div class="container">

				<div class="site-branding">
										<div id="site-logo">
						<a href="https://present.fr/"><img src="https://present.fr/wp-content/uploads/2016/04/present_logo.png"></a>
					</div>
					
												<div id="site-logo-banniere">

																	<a href="https://present.fr/faire-un-don/"><img src="https://present.fr/wp-content/uploads/2017/01/bannieredon.png" /></a>
																		
							</div>
							
					
					<div id="text-title-desc">
					<h1 class="site-title title-font"><a href="https://present.fr/" rel="home">Présent</a></h1>
					<!-- UN-COMMENT THIS TO ENABLE DESCRIPTION
						<h2 class="site-description">Il n&#039;y a pas de vérités moyennes</h2> 
					-->
					</div>
				</div>				
					
			</div>	
			
		</div>	
	</header><!-- #masthead -->
	
	<nav id="site-navigation" class="main-navigation front" role="navigation">
		<div class="container">
			<div class="menu-menu-du-header-container"><ul id="menu-menu-du-header" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://present.fr/category/politique/"></i>Politique</a>
<ul class="sub-menu">
	<li id="menu-item-5942" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://present.fr/category/politique/entretiens/"></i>Entretiens</a></li>
</ul>
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://present.fr/category/societe/"></i>Société</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://present.fr/category/societe/justice/"></i>Justice</a></li>
	<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://present.fr/category/societe/constitution/"></i>Constitution</a></li>
	<li id="menu-item-6891" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://present.fr/category/bioethique/"></i>Bioéthique</a></li>
	<li id="menu-item-6893" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://present.fr/category/societe/terrorisme/"></i>Terrorisme</a></li>
	<li id="menu-item-6892" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://present.fr/category/societe/faits-divers/"></i>Faits divers</a></li>
</ul>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://present.fr/category/international/"></i>International</a>
<ul class="sub-menu">
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://present.fr/category/international/europe/"></i>Europe</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://present.fr/category/international/geopolitique/"></i>Géopolitique</a></li>
</ul>
</li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://present.fr/category/defense/"></i>Défense</a>
<ul class="sub-menu">
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://present.fr/category/defense/armee/"></i>Armée</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://present.fr/category/defense/geostrategie/"></i>Géostratégie</a></li>
</ul>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://present.fr/category/economie/"></i>Économie</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://present.fr/category/famille/"></i>Famille</a>
<ul class="sub-menu">
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://present.fr/category/famille/education/"></i>Éducation</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://present.fr/category/famille/ecole/"></i>École</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://present.fr/category/famille/enfants/"></i>Enfants</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://present.fr/category/famille/sports/"></i>Sports</a></li>
</ul>
</li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://present.fr/category/culture/"></i>Culture</a>
<ul class="sub-menu">
	<li id="menu-item-6890" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://present.fr/category/culture/litterature/"></i>Littérature</a></li>
	<li id="menu-item-6889" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://present.fr/category/culture/musique/"></i>Musique</a></li>
	<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://present.fr/category/culture/cinema/"></i>Cinéma</a></li>
	<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://present.fr/category/culture/medias/"></i>Médias</a></li>
</ul>
</li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://present.fr/category/religion/"></i>Religion</a></li>
</ul></div>		</div>		  
	</nav><!-- #site-navigation -->

	<div id="flash_actu">
		<div class="container">
			<h3>En ce moment</h3>
			<a href='https://present.fr/tag/defense/' class='tag-link-729 tag-link-position-1' title='46 sujets' style='font-size: 8pt;'>Defense</a>
<a href='https://present.fr/tag/hollande/' class='tag-link-91 tag-link-position-2' title='51 sujets' style='font-size: 11.04347826087pt;'>Hollande</a>
<a href='https://present.fr/tag/islam/' class='tag-link-80 tag-link-position-3' title='78 sujets' style='font-size: 22pt;'>islam</a>
<a href='https://present.fr/tag/migrants/' class='tag-link-110 tag-link-position-4' title='61 sujets' style='font-size: 15.304347826087pt;'>Migrants</a>
<a href='https://present.fr/tag/quebec/' class='tag-link-75 tag-link-position-5' title='50 sujets' style='font-size: 10.434782608696pt;'>Québec</a>
<a href='https://present.fr/tag/trump/' class='tag-link-30 tag-link-position-6' title='47 sujets' style='font-size: 8.6086956521739pt;'>Trump</a>			
			<div class="social-icons">
					<a href="https://www.facebook.com/Present.quotidien">
		<img src="https://present.fr/wp-content/themes/present/assets/images/soshion/facebook.png">
	</a>
		<a href="https://twitter.com/journalPresent">
		<img src="https://present.fr/wp-content/themes/present/assets/images/soshion/twitter.png">
	</a>
				</div>
		</div>
	</div>
	
		   	
	<div class="mega-container">
									
		<div id="content" class="site-content container">
	<div id="primary-mono" class="content-area col-md-8">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-13235" class="post-13235 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-acces-libre tag-brexit tag-discours-may tag-europe">
			
	<header class="entry-header">
		<h1 class="entry-title title-font">Brexit intégral</h1>		
		
		<div class="entry-meta">
			<span class="posted-on">Publié le <a href="https://present.fr/2017/01/18/brexit-integral/" rel="bookmark"><time class="entry-date published" datetime="2017-01-18T11:50:29+00:00">18 janvier 2017</time><time class="updated" datetime="2017-01-18T12:43:02+00:00">18 janvier 2017</time></a></span><span class="byline"> par <span class="author vcard"><a class="url fn n" href="https://present.fr/author/franck-deletraz/">Franck Deletraz</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->		
	

				<div id="featured-image">
					<img width="400" height="342" src="https://present.fr/wp-content/uploads/2017/01/teresa.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://present.fr/wp-content/uploads/2017/01/teresa.jpg 400w, https://present.fr/wp-content/uploads/2017/01/teresa-300x257.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" />			</div>	
			
			
	<div class="entry-content">

		<!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="email" class="ssba_email_share" href="mailto:?subject=Brexit%20intégral&#038;body=%20https://present.fr/2017/01/18/brexit-integral/"><img src="https://present.fr/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://present.fr/2017/01/18/brexit-integral/"  target="_blank" ><img src="https://present.fr/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://present.fr/2017/01/18/brexit-integral/"  target="_blank" ><img src="https://present.fr/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://present.fr/2017/01/18/brexit-integral/&amp;text=Brexit+int%C3%A9gral+"  target="_blank" ><img src="https://present.fr/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a></div></div><p><em>The Economist</em> l’avait surnommée « Theresa Maybe » (Theresa peut-être). Mais, le Premier ministre britannique serait plutôt du genre « May Dalton » : exposant à Londres mardi, devant un partenaire de diplomates, son plan de sortie de l’Union européenne, le nouveau locataire du 10 Downing street a non seulement rappelé que la rupture de son pays avec l’UE était « claire et nette », mais est même allé jusqu’à mettre en garde Bruxelles contre toute volonté de punir la Grande-Bretagne !</p>
<p style="text-align: center;"><strong>Pas question d’une d’appartenance partielle</strong></p>
<p>Critiquée pour son silence depuis son arrivée au pouvoir, May n’y est pas allée par quatre chemins, annonçant que l’article 50 du Traité de Lisbonne déclenchant les négociations de sortie serait bien activé avant la fin du mois de mars. Des négociations dont elle évalue la durée à deux ans. Au terme desquels, « le gouvernement soumettra l’accord final à un vote des deux chambres du Parlement ».</p>
<p><img class="size-full wp-image-13240 aligncenter" src="https://present.fr/wp-content/uploads/2017/01/chard-12.jpg" alt="" width="400" height="396" srcset="https://present.fr/wp-content/uploads/2017/01/chard-12.jpg 400w, https://present.fr/wp-content/uploads/2017/01/chard-12-150x150.jpg 150w, https://present.fr/wp-content/uploads/2017/01/chard-12-300x297.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" />Certes, beaucoup mettent aujourd’hui en avant sa volonté de conserver des liens avec l’UE. Mais, a-t-elle assuré, il n’est pas question « d’une appartenance partielle, associée ou quoi que ce soit qui nous laisse un pied dedans, un pied dehors ». En effet, a-t-elle expliqué, « ce que je propose ne peut pas signifier une appartenance au marché unique », qui nous empêcherait « de conclure nos propres accords commerciaux avec d’autres pays » mais c’est aussi de contrôler les flux migratoires en provenance du continent.</p>
<p style="text-align: center;"><strong>L’avertissement à Bruxelles</strong></p>
<p>Car pour le chef du gouvernement britannique, la priorité numéro un de Londres reste à juste titre le contrôle des frontières et de l’immigration, qui passe impérativement par la fin du principe de libre circulation des travailleurs européens. En effet, a rappelé Theresa May, « le Royaume-Uni est un pays ouvert et tolérant mais le message du peuple a été très clair : le Brexit doit permettre de contrôler le nombre d’Européens qui viennent au Royaume-Uni ».</p>
<p>Enfin, si elle a affiché sa volonté « d’éviter un changement trop brutal déstabilisant », May n’a pas manqué d’avertir Bruxelles que, si l’UE s’aventurait à imaginer un accord « punitif » pour la Grande-Bretagne, Londres n’hésiterait pas à déclencher une guerre commerciale avec ses anciens partenaires en faisant du Royaume-Uni un paradis fiscal.</p>
				<p><span class="author vcard"><a class="url fn n" href="https://present.fr/author/franck-deletraz/">Franck Deletraz</a></span></p>
				</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="cat-links">Publié dans <a href="https://present.fr/category/a-la-une/" rel="category tag">À la une</a>, <a href="https://present.fr/category/acces-libre/" rel="category tag">Accès libre</a></span><span class="tags-links">Taggué <a href="https://present.fr/tag/brexit/" rel="tag">Brexit</a>, <a href="https://present.fr/tag/discours-may/" rel="tag">Discours May</a>, <a href="https://present.fr/tag/europe/" rel="tag">Europe</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			Un commentaire sur &ldquo;<span>Brexit intégral</span>&rdquo;		</h2>

		
		<ol class="comment-list">
			
	<li id="comment-1501" class="comment even thread-even depth-1">
		<article id="div-comment-1501" class="comment-body row">
			<footer class="comment-meta">
				<div class="comment-author vcard col-md-2 col-sm-2 hidden-xs">
					<img alt='' src='https://secure.gravatar.com/avatar/054a3f3d2b857fbb34fcf389c270dc58?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/054a3f3d2b857fbb34fcf389c270dc58?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				</div><!-- .comment-author -->
				<div class="comment-metadata col-md-10 col-sm-10 col-xs-12">
					<cite class="fn">isimax</cite>					<a href="https://present.fr/2017/01/18/brexit-integral/#comment-1501">
						<time datetime="2017-01-18T17:03:26+00:00">
							18 janvier 2017						</time>
					</a>
				</div><!-- .comment-metadata -->

							</footer><!-- .comment-meta -->

			<div class="comment-content col-md-10 col-sm-10 col-xs-12">
				<p>Encore une fois les Anglais ont tiré les premiers. Eux, au moins, ne font pas mystère de faire passer leurs intérêts en priorité, je dirais comme toujours. Il semble, par ailleurs et une fois de plus, que la démocratie fonctionne mieux chez eux que chez nous.<br />
Comme depuis longtemps, nous sommes des suiveurs, gageons que nous aussi, on saura renverser la table, aux prochains scrutins afin de renouveler, enfin le personnel politique. C&rsquo;est, plus que jamais, urgent et nécessaire !&#8230;</p>
				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://present.fr/2017/01/18/brexit-integral/?replytocom=1501#respond' onclick='return addComment.moveForm( "div-comment-1501", "1501", "respond", "13235" )' aria-label='Répondre à isimax'>Répondre</a></div>						</div><!-- .comment-content -->
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/18/brexit-integral/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://present.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='13235' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="08114cc547" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="30"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

<div id="secondary" class="widget-area col-md-4" role="complementary">

	<form role="search" method="get" class="search-form" action="https://present.fr/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>		<h2 class="present_title">Journal du jour</h2>
		<a href="https://present.fr/wp-content/themes/present/pdf_archives.php?archive=1649" class="une_du_jour" target="_blank">
			<img src="https://present.fr/wp-content/uploads/2017/01/8783-20170121.jpg" alt="Une du jour" />
		</a>
		
	

	<h2 class="separation_title present_title">Sommaire du jour</h2>
	
	<ul class="sommaire_du_jour">
					<li><a href="https://present.fr/2017/01/20/marine-pen-defend-famille/">Marine Le Pen défend la famille</a></li>

			
					<li><a href="https://present.fr/2017/01/20/catholique-a-tete-parlement-europeen/">Un catholique à la tête du parlement européen</a></li>

			
					<li><a href="https://present.fr/2017/01/20/semaine-politique-de-jean-cochet-10/">La semaine politique de Jean Cochet</a></li>

			
					<li><a href="https://present.fr/2017/01/20/breves-75/">Brèves</a></li>

			
					<li><a href="https://present.fr/2017/01/20/donald-trump-45e-president-us-inauguration-haute-surveillance/">Donald Trump, 45e président des US : une inauguration sous haute surveillance</a></li>

			
					<li><a href="https://present.fr/2017/01/20/quebec-suspension-parrainage-de-refugies/">Québec : suspension du parrainage de réfugiés</a></li>

			
					<li><a href="https://present.fr/2017/01/20/cedric-herrou-passeur-recidive/">Cédric Herrou, le « passeur », récidive</a></li>

			
					<li><a href="https://present.fr/2017/01/20/incitation-a-debauche-azoulay-rend-porno-accessible-aux-mineurs/">Incitation à la débauche : Azoulay rend le porno accessible aux mineurs</a></li>

			
					<li><a href="https://present.fr/2017/01/20/luniversite-de-vie-dalliance-vita/">L’Université de la vie d’Alliance Vita</a></li>

			
					<li><a href="https://present.fr/2017/01/20/fleur-de-tonnerre/">Fleur de Tonnerre</a></li>

			
					<li><a href="https://present.fr/2017/01/20/lecteur-de-dvd-7/">Le lecteur de DVD</a></li>

			
					<li><a href="https://present.fr/2017/01/20/lecteur-de-dvd-6/">Le lecteur de DVD</a></li>

			
					<li><a href="https://present.fr/2017/01/20/radio-courtoisie-4/">Radio Courtoisie</a></li>

			
					<li><a href="https://present.fr/2017/01/20/bulle-macron-senvole/">TV Libertés : la bulle Macron s’envole</a></li>

			
					<li><a href="https://present.fr/2017/01/20/una-voce-ne-ratez-lexpo-pascal/">Una Voce : « Ne ratez pas l’expo Pascal ! »</a></li>

			
					<li><a href="https://present.fr/2017/01/20/le-jeu-du-roi/">Le jeu du roi</a></li>

			
					<li><a href="https://present.fr/2017/01/20/hommes-de-tradition/">Hommes de tradition</a></li>

			
					<li><a href="https://present.fr/2017/01/20/chronique-de-livrarbitres-7/">Chronique de Livr’Arbitres</a></li>

			
					<li><a href="https://present.fr/2017/01/20/lodyssee-zouaves-pontificaux-1870/">L’odyssée des zouaves pontificaux en 1870</a></li>

			
					<li><a href="https://present.fr/2017/01/20/boite-a-sardine-11/">La boîte à Sardine</a></li>

			
					<li><a href="https://present.fr/2017/01/20/milice-resistance-maquis-rouges-na-ete-dit/">Milice, Résistance et maquis rouges : tout n’a pas été dit</a></li>

			
					<li><a href="https://present.fr/2017/01/20/une-anthologie-des-collabos/">Une anthologie des « collabos »</a></li>

			
					<li><a href="https://present.fr/2017/01/20/baroudeur-lettres-souvenirs-de-philippe-almeras/">Un baroudeur des lettres : les Souvenirs de Philippe Alméras</a></li>

			
					<li><a href="https://present.fr/2017/01/20/decouvrir-le-christ/">Découvrir le Christ</a></li>

			
					<li><a href="https://present.fr/2017/01/20/humainement-impossible/">« Humainement impossible » ?</a></li>

			
					<li><a href="https://present.fr/2017/01/20/evangile-13/">Évangile</a></li>

			
					<li><a href="https://present.fr/2017/01/20/saint-epiphane-496/">Saint Epiphane (496)</a></li>

			
					<li><a href="https://present.fr/2017/01/20/double-victoire-de-trump/">La double victoire de Trump</a></li>

						</ul>

	<h2 class="separation_title present_title"><img src="https://present.fr/wp-content/themes/present/assets/images/day.png" alt="Jour" class="day_icon" />Le Saint du jour</h2>
	<div class="saint_du_jour">
		
													<div class="saint_du_jour_img">
						<img width="500" height="400" src="https://present.fr/wp-content/uploads/2017/01/8783-p2-saint-du-jour.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://present.fr/wp-content/uploads/2017/01/8783-p2-saint-du-jour.jpg 500w, https://present.fr/wp-content/uploads/2017/01/8783-p2-saint-du-jour-300x240.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />					</div>
					<p><!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="email" class="ssba_email_share" href="mailto:?subject=Saint%20Epiphane%20(496)&#038;body=%20https://present.fr/2017/01/20/saint-epiphane-496/"><img src="https://present.fr/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://present.fr/2017/01/20/saint-epiphane-496/"  target="_blank" ><img src="https://present.fr/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://present.fr/2017/01/20/saint-epiphane-496/"  target="_blank" ><img src="https://present.fr/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://present.fr/2017/01/20/saint-epiphane-496/&amp;text=Saint+Epiphane+%28496%29+"  target="_blank" ><img src="https://present.fr/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a></div></div><p>Evêque de Pavie, alors que s’écroulait l’empire romain, il eut cent fois l’occasion de s’interposer entre les chefs barbares qui s’en disputaient les lambeaux et réussit presque toujours dans ses démarches. On l’a surnommé « Epiphane le Pacifique » ; on l’a aussi appelé « la Lumière des évêques » et « la Gloire de l’Italie ».</p>
</p>
					<a href="https://present.fr/2017/01/20/saint-epiphane-496/"><button>Lire la suite</button></a>

								
			
	</div>


	
	<h2 class="separation_title present_title">Les dessins de CHARD</h2>
	<p>À commander en ligne !</p>
	<div class="hors-series">

		<a href="https://present.fr/boutique/">
			<img src="https://present.fr/wp-content/themes/present/assets/images/chard.png" alt="Chard" />
		</a>
	
	</div>

	<h2 class="separation_title present_title">Facebook</h2>
	<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FPresent.quotidien&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=947366908716194" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>

	<h2 class="separation_title present_title">Twitter</h2>
	<a class="twitter-timeline" href="https://twitter.com/journalPresent" data-height="2600">Tweets de @journalPresent</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

</div><!-- #secondary -->
	
	</div><!--.mega-container-->
	
	<a href="/espace-membre/?page=abonnement" class="bandeau_abonnement_footer">
		<img src="https://present.fr/wp-content/themes/present/assets/images/bandeau_abonnement.png" />
	</a>

</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="site-info">
				&copy; 2017 Présent. Tous droits réservés. 				<span class="sep"></span>
				Réalisé par <a href='http://cos-web.fr'>Cosweb</a>				
			</div><!-- .site-info -->
			
		</div>
	</footer><!-- #colophon -->
	
</div><!-- #page -->


<script type='text/javascript' src='https://present.fr/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='https://present.fr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://present.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='https://present.fr/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/01\/18\/brexit-integral\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir Panier","cart_url":"https:\/\/present.fr\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//present.fr/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.11'></script>
<script type='text/javascript' src='//present.fr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/01\/18\/brexit-integral\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//present.fr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.11'></script>
<script type='text/javascript' src='//present.fr/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/01\/18\/brexit-integral\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//present.fr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.11'></script>
<script type='text/javascript' src='https://present.fr/wp-content/themes/present/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://present.fr/wp-content/themes/present/js/external.js?ver=20120206'></script>
<script type='text/javascript' src='https://present.fr/wp-content/themes/present/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://present.fr/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://present.fr/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>

</body>
</html>
