<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://present.fr/xmlrpc.php">

<meta name="twitter:image" content="https://present.fr/wp-content/themes/present/logo_big.png" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39228437-15', 'auto');
  ga('send', 'pageview');

</script>

<title>Interview de David Rachline : le Système se durcit - Présent</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){i.heateorSssTCBackground{background-color:white!important}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:20% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}</style>
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A quelques jours du premier tour, nous avons demandé au directeur de campagne de Marine Le Pen ses prévisions et son sentiment sur la fin de cette"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://present.fr/2017/04/14/interview-de-david-rachline-systeme-se-durcit/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Interview de David Rachline : le Système se durcit - Présent" />
<meta property="og:description" content="A quelques jours du premier tour, nous avons demandé au directeur de campagne de Marine Le Pen ses prévisions et son sentiment sur la fin de cette" />
<meta property="og:url" content="https://present.fr/2017/04/14/interview-de-david-rachline-systeme-se-durcit/" />
<meta property="og:site_name" content="Présent" />
<meta property="article:publisher" content="https://www.facebook.com/Present.quotidien" />
<meta property="article:tag" content="Mélenchon" />
<meta property="article:tag" content="Rachline" />
<meta property="article:section" content="Étapes de campagne" />
<meta property="article:published_time" content="2017-04-14T12:25:19+00:00" />
<meta property="og:image" content="https://present.fr/wp-content/uploads/2017/04/8843-p1-rachline-mlp.jpg" />
<meta property="og:image:secure_url" content="https://present.fr/wp-content/uploads/2017/04/8843-p1-rachline-mlp.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="378" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A quelques jours du premier tour, nous avons demandé au directeur de campagne de Marine Le Pen ses prévisions et son sentiment sur la fin de cette" />
<meta name="twitter:title" content="Interview de David Rachline : le Système se durcit - Présent" />
<meta name="twitter:site" content="@journalPresent" />
<meta name="twitter:image" content="https://present.fr/wp-content/uploads/2017/04/8843-p1-rachline-mlp.jpg" />
<meta name="twitter:creator" content="@journalPresent" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://present.fr/#website","url":"https://present.fr/","name":"Pr\u00e9sent","potentialAction":{"@type":"SearchAction","target":"https://present.fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://present.fr/2017/04/14/interview-de-david-rachline-systeme-se-durcit/#primaryimage","url":"https://present.fr/wp-content/uploads/2017/04/8843-p1-rachline-mlp.jpg","width":500,"height":378},{"@type":"WebPage","@id":"https://present.fr/2017/04/14/interview-de-david-rachline-systeme-se-durcit/#webpage","url":"https://present.fr/2017/04/14/interview-de-david-rachline-systeme-se-durcit/","inLanguage":"fr-FR","name":"Interview de David Rachline : le Syst\u00e8me se durcit - Pr\u00e9sent","isPartOf":{"@id":"https://present.fr/#website"},"primaryImageOfPage":{"@id":"https://present.fr/2017/04/14/interview-de-david-rachline-systeme-se-durcit/#primaryimage"},"datePublished":"2017-04-14T12:25:19+00:00","dateModified":"2017-04-14T12:25:19+00:00","author":{"@id":"https://present.fr/#/schema/person/d076ba33b6fd18e81f18fc293356adb6"},"description":"A quelques jours du premier tour, nous avons demand\u00e9 au directeur de campagne de Marine Le\u00a0Pen ses pr\u00e9visions et son sentiment sur la fin de cette"},{"@type":["Person"],"@id":"https://present.fr/#/schema/person/d076ba33b6fd18e81f18fc293356adb6","name":"Caroline Parmentier","image":{"@type":"ImageObject","@id":"https://present.fr/#authorlogo","url":"https://secure.gravatar.com/avatar/ec34557af69f6294c4fb275248defbdb?s=96&d=mm&r=g","caption":"Caroline Parmentier"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Présent &raquo; Flux" href="https://present.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Présent &raquo; Flux des commentaires" href="https://present.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Présent &raquo; Interview de David Rachline : le Système se durcit Flux des commentaires" href="https://present.fr/2017/04/14/interview-de-david-rachline-systeme-se-durcit/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/present.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='present_css-css'  href='https://present.fr/wp-content/plugins/present_abonnements/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://present.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://present.fr/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='https://present.fr/wp-content/plugins/advanced-post-slider/advps-style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://present.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://present.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://present.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.7.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://present.fr/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.7.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='spu-public-css-css'  href='https://present.fr/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='coller-style-css'  href='https://present.fr/wp-content/themes/present/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='coller-title-font-css'  href='//fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://present.fr/wp-content/themes/present/assets/font-awesome/css/font-awesome.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='nivo-slider-css'  href='https://present.fr/wp-content/themes/present/assets/css/nivo-slider.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='nivo-skin-css'  href='https://present.fr/wp-content/themes/present/assets/css/nivo-default/default.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://present.fr/wp-content/themes/present/assets/bootstrap/css/bootstrap.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='hover-style-css'  href='https://present.fr/wp-content/themes/present/assets/css/hover.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='coller-main-theme-style-css'  href='https://present.fr/wp-content/themes/present/assets/css/main.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://present.fr/wp-content/plugins/newsletter/style.css?ver=6.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://present.fr/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://present.fr/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://present.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://present.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://present.fr/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://present.fr/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://present.fr/wp-content/themes/present/js/custom.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://present.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://present.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://present.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<meta name="generator" content="WooCommerce 3.7.1" />
<link rel='shortlink' href='https://present.fr/?p=16449' />
<link rel="alternate" type="application/json+oembed" href="https://present.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpresent.fr%2F2017%2F04%2F14%2Finterview-de-david-rachline-systeme-se-durcit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://present.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpresent.fr%2F2017%2F04%2F14%2Finterview-de-david-rachline-systeme-se-durcit%2F&#038;format=xml" />
<style id='custom-css-mods'>#masthead #site-logo img { transform-origin: left; }.site-description { color: #777; }.mega-container { background: #f7f7f7; }#masthead .site-branding #text-title-desc { display: none; }#masthead #site-logo img { transform: scale(0.8); -webkit-transform: scale(0.8); -moz-transform: scale(0.8); -ms-transform: scale(0.8); }</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
		<style>
	#masthead {
			background-image: url();
			background-size: cover;
			background-position-x: center;
			background-repeat: no-repeat;
		}
	</style>	
	
<link rel='stylesheet' href='https://present.fr/wp-content/themes/present/responsive.css' type='text/css' media='all' />




</head>

<body class="post-template-default single single-post postid-16449 single-format-standard theme-present woocommerce-no-js group-blog">
<div id="page" class="hfeed site">
	<div id="jumbosearch">
		<span class="fa fa-remove closeicon"></span>
		<div class="form">
			<form role="search" method="get" class="search-form" action="https://present.fr/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>		</div>
	</div>	
	
	
	<header id="masthead" class="site-header" role="banner">
	
		
			
		<div class="layer">

			<div class="top-header">
				<div class="container">
					<div class="menu-menu-top-header-container"><ul id="menu-menu-top-header" class="menu"><li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="https://present.fr/la-redaction/">La rédaction</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="https://present.fr/notre-histoire/">Notre histoire</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="https://present.fr/trouver-present-en-kiosque/">Trouver Présent en kiosque</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="https://present.fr/archives/">Archives</a></li>
<li id="menu-item-5908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5908"><a href="https://present.fr/boutique/">Boutique</a></li>
<li id="menu-item-49519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49519"><a href="https://present.fr/panier/">Panier</a></li>
<li id="menu-item-25724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25724"><a href="https://present.fr/contact/">Contact</a></li>
</ul></div>					
				</div>
			</div>


			


			<div style="background: url('https://present.fr/wp-content/themes/present/assets/images/overlay_pres') no-repeat center; background-size: cover">

				<div class="container">

					<div class="site-branding">
												<div id="site-logo">
							<a href="https://present.fr/"><img src="https://present.fr/wp-content/themes/present/assets/images/logo_pres_new.png"></a>
						</div>
						
													<div id="site-logo-banniere">

																	<a href="https://present.fr/produit/hors-serie-la-cuisine-tresor-identitaire/"><img src="https://present.fr/wp-content/uploads/2019/11/sliderhs-cuisine.jpg" /></a>
																		
							</div>
							
						
					</div>	


						
				</div>	

			</div>
			
		</div>	
	</header><!-- #masthead -->
	
	<nav id="site-navigation" class="main-navigation front" role="navigation">

		<div class="container container_header_buttons">	

			<div class="sub_search">

				<style type="text/css">
			
						#secondary .search-submit
						{
							display: inline-block;
						}
						
						</style>

							

					<form role="search" method="get" class="search-form" action="https://present.fr/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>	

			</div>

			<div class="sub_button">	
			
				<a href="#"><button>#</button></a>
				<a href="https://present.fr/faire-un-don/"><button>Faire un don</button></a>
										<a href="https://present.fr/espace-membre/?page=abonnement"><button>S'abonner</button></a>
						<a href="https://present.fr/login"><button>Se connecter</button></a>
					
				
				<form action="https://www.paypal.com/cgi-bin/webscr" method="post" style="display:none" target="_blank" id="url_soutenir">

					<input type="hidden" name="cmd" value="_s-xclick">

					<input type="hidden" name="hosted_button_id" value="YYPUV28HRXXJC">

					<input type="image" src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - la solution de paiement en ligne la plus simple et la plus sécurisée !">

					<img alt="" border="0" src="https://www.paypalobjects.com/fr_FR/i/scr/pixel.gif" width="1" height="1">

				</form>

			</div>

		</div>		  
	</nav><!-- #site-navigation -->

	
		   	
	<div class="mega-container" style="margin-top: 0">
									
		<div id="content" class="site-content container" style="margin-top: 0">
	<div id="primary-mono" class="content-area col-md-8">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-16449" class="post-16449 post type-post status-publish format-standard has-post-thumbnail hentry category-etapes-de-campagne category-politique tag-melenchon tag-rachline">
			
	<header class="entry-header">
		<h1 class="entry-title title-font">Interview de David Rachline : le Système se durcit</h1>		
		
		<div class="entry-meta">
			<span class="posted-on">Publié le <a href="https://present.fr/2017/04/14/interview-de-david-rachline-systeme-se-durcit/" rel="bookmark"><time class="entry-date published updated" datetime="2017-04-14T13:25:19+02:00">14 avril 2017</time></a></span><span class="byline"> par <span class="author vcard"><a class="url fn n" href="https://present.fr/author/caroline-parmentier/">Caroline Parmentier</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->		
	

				<div id="featured-image">
					<img width="500" height="378" src="https://present.fr/wp-content/uploads/2017/04/8843-p1-rachline-mlp.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://present.fr/wp-content/uploads/2017/04/8843-p1-rachline-mlp.jpg 500w, https://present.fr/wp-content/uploads/2017/04/8843-p1-rachline-mlp-300x227.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />			</div>	
			
			
	<div class="entry-content">

		<p>A quelques jours du premier tour, nous avons demandé au directeur de campagne de Marine Le Pen ses prévisions et son sentiment sur la fin de cette campagne présidentielle décidément atypique. — Comment sentez-vous les choses sur le terrain à huit jours de la présidentielle ? Est-ce que la dynamique de Marine Le Pen n’est pas en train [&hellip;]</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://present.fr/2017/04/14/interview-de-david-rachline-systeme-se-durcit/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpresent.fr%2F2017%2F04%2F14%2Finterview-de-david-rachline-systeme-se-durcit%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Interview%20de%20David%20Rachline%20%3A%20le%20Syst%C3%A8me%20se%20durcit&url=https%3A%2F%2Fpresent.fr%2F2017%2F04%2F14%2Finterview-de-david-rachline-systeme-se-durcit%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Interview%20de%20David%20Rachline%20%3A%20le%20Syst%C3%A8me%20se%20durcit https%3A%2F%2Fpresent.fr%2F2017%2F04%2F14%2Finterview-de-david-rachline-systeme-se-durcit%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Interview%20de%20David%20Rachline%20%3A%20le%20Syst%C3%A8me%20se%20durcit' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fpresent.fr%2F2017%2F04%2F14%2Finterview-de-david-rachline-systeme-se-durcit%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://present.fr/2017/04/14/interview-de-david-rachline-systeme-se-durcit/'><ul class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpresent.fr%2F2017%2F04%2F14%2Finterview-de-david-rachline-systeme-se-durcit%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Interview%20de%20David%20Rachline%20%3A%20le%20Syst%C3%A8me%20se%20durcit&url=https%3A%2F%2Fpresent.fr%2F2017%2F04%2F14%2Finterview-de-david-rachline-systeme-se-durcit%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Interview%20de%20David%20Rachline%20%3A%20le%20Syst%C3%A8me%20se%20durcit https%3A%2F%2Fpresent.fr%2F2017%2F04%2F14%2Finterview-de-david-rachline-systeme-se-durcit%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Interview%20de%20David%20Rachline%20%3A%20le%20Syst%C3%A8me%20se%20durcit' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fpresent.fr%2F2017%2F04%2F14%2Finterview-de-david-rachline-systeme-se-durcit%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://present.fr/2017/04/14/interview-de-david-rachline-systeme-se-durcit/', 'Interview%20de%20David%20Rachline%20%3A%20le%20Syst%C3%A8me%20se%20durcit', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>				<p><span class="author vcard"><a class="url fn n" href="https://present.fr/author/caroline-parmentier/">Caroline Parmentier</a></span></p>
			
			
			<center>
				<strong>Pour poursuivre la lecture :</strong>
								<br />
				<a href="https://present.fr/espace-membre/?page=abonnement"><button>Je m'abonne à la version numérique de Présent</button></a>
				
				

			</center><br /><br />

				</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="cat-links">Publié dans <a href="https://present.fr/category/politique/etapes-de-campagne/" rel="category tag">Étapes de campagne</a>, <a href="https://present.fr/category/politique/" rel="category tag">Politique</a></span><span class="tags-links">Taggué <a href="https://present.fr/tag/melenchon/" rel="tag">Mélenchon</a>, <a href="https://present.fr/tag/rachline/" rel="tag">Rachline</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
			
						<div class="partenaire_ban" style="width: 100%; height: 160px; background:white; overflow: hidden">
								<a href="https://present.fr/sur-les-pas-de-saint-nicolas/" style="display:block">
					<img src="https://present.fr/wp-content/uploads/2019/11/bandstnic.jpg" style="width:100%; height: auto"; />
				</a>
							</div>
			
			
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			3 commentaires sur &ldquo;<span>Interview de David Rachline : le Système se durcit</span>&rdquo;		</h2>

		
		<ol class="comment-list">
			
	<li id="comment-2198" class="comment even thread-even depth-1">
		<article id="div-comment-2198" class="comment-body row">
			<footer class="comment-meta">
				<div class="comment-author vcard col-md-2 col-sm-2 hidden-xs">
					<img alt='' src='https://secure.gravatar.com/avatar/25eaa34e2e477df54620227959aa7afe?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/25eaa34e2e477df54620227959aa7afe?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				</div><!-- .comment-author -->
				<div class="comment-metadata col-md-10 col-sm-10 col-xs-12">
					<cite class="fn">TÊTE Gérard</cite>					<a href="https://present.fr/2017/04/14/interview-de-david-rachline-systeme-se-durcit/#comment-2198">
						<time datetime="2017-04-15T12:05:23+02:00">
							15 avril 2017						</time>
					</a>
				</div><!-- .comment-metadata -->

							</footer><!-- .comment-meta -->

			<div class="comment-content col-md-10 col-sm-10 col-xs-12">
				<p>Abonné depuis un bail à Présent papier j&rsquo;ai oublié de  prendre 7 jours de formule web étant à L&rsquo;as Palmas GC jusqu&rsquo;au 19 !<br />
Ça me manque !<br />
Amitiés et bon courage. GT</p>
				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-2198' data-commentid="2198" data-postid="16449" data-belowelement="div-comment-2198" data-respondelement="respond" aria-label='Répondre à TÊTE Gérard'>Répondre</a></div>						</div><!-- .comment-content -->
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->

	<li id="comment-2201" class="comment odd alt thread-odd thread-alt depth-1">
		<article id="div-comment-2201" class="comment-body row">
			<footer class="comment-meta">
				<div class="comment-author vcard col-md-2 col-sm-2 hidden-xs">
					<img alt='' src='https://secure.gravatar.com/avatar/badbfc8b0e25ce09d8bb1d7a1884abfa?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/badbfc8b0e25ce09d8bb1d7a1884abfa?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				</div><!-- .comment-author -->
				<div class="comment-metadata col-md-10 col-sm-10 col-xs-12">
					<cite class="fn">Simon95</cite>					<a href="https://present.fr/2017/04/14/interview-de-david-rachline-systeme-se-durcit/#comment-2201">
						<time datetime="2017-04-16T12:25:22+02:00">
							16 avril 2017						</time>
					</a>
				</div><!-- .comment-metadata -->

							</footer><!-- .comment-meta -->

			<div class="comment-content col-md-10 col-sm-10 col-xs-12">
				<p>À quelques jours du premier tour&#8230;<br />
À = Alt 183</p>
				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-2201' data-commentid="2201" data-postid="16449" data-belowelement="div-comment-2201" data-respondelement="respond" aria-label='Répondre à Simon95'>Répondre</a></div>						</div><!-- .comment-content -->
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->

	<li id="comment-2213" class="comment even thread-even depth-1">
		<article id="div-comment-2213" class="comment-body row">
			<footer class="comment-meta">
				<div class="comment-author vcard col-md-2 col-sm-2 hidden-xs">
					<img alt='' src='https://secure.gravatar.com/avatar/a7af5803f544ab880c7b915613e3dd65?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a7af5803f544ab880c7b915613e3dd65?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />				</div><!-- .comment-author -->
				<div class="comment-metadata col-md-10 col-sm-10 col-xs-12">
					<cite class="fn">JEAN GARABOUX</cite>					<a href="https://present.fr/2017/04/14/interview-de-david-rachline-systeme-se-durcit/#comment-2213">
						<time datetime="2017-04-18T23:00:22+02:00">
							18 avril 2017						</time>
					</a>
				</div><!-- .comment-metadata -->

							</footer><!-- .comment-meta -->

			<div class="comment-content col-md-10 col-sm-10 col-xs-12">
				<p>Je suis très choqué et heurté par la réponse de Marine Le Pen à propos du régime de Vichy. Ce régime de Vichy est donc ILLEGITIME pour tous les partis politiques. Ce régime de Vichy, que je sache, a été établi à l&rsquo;unanimité par les députés élus qui ont donné les pleins pouvoirs au Maréchal Pétain avant de se sauver loin des dangers.<br />
Est-ce ce vote des députés français qui est illégitime?<br />
Est-ce l&rsquo;ensemble des députés français qui était devenu illégitime suite à la déroute de l&rsquo;armée?<br />
Je n&rsquo;ai encore jamais entendu dire que le Maréchal Pétain aurait eu fait du chantage aux députés pour obtenir les pleins pouvoirs avec une telle majorité.<br />
( monsieur de Gaulle a-t-il quelque légitimité? )<br />
On peut dire n&rsquo;importe quoi à propos de n&rsquo;importe quoi; mais il est impossible de prétendre que le régime de Vichy, comme on dit, est illégitime. Illégitime a un sens précis et aucune loi (Gaissot ou autre) n&rsquo;a changé le sens de ce mot simple et commun.<br />
C&rsquo;est une malhonnêteté intellectuelle que désormais tous les partis politiques de France partagent, cultivent et colportent.<br />
     J&rsquo;en suis très choqué, heurté et dépité.  A QUI SE FIER ?</p>
				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-2213' data-commentid="2213" data-postid="16449" data-belowelement="div-comment-2213" data-respondelement="respond" aria-label='Répondre à JEAN GARABOUX'>Répondre</a></div>						</div><!-- .comment-content -->
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/14/interview-de-david-rachline-systeme-se-durcit/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://present.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='16449' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="25c59b39ca" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="65"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

<div id="secondary" class="widget-area col-md-4" role="complementary">

	

		<style type="text/css">
		
		#secondary .search-submit
		{
			display: inline-block;
		}
		
		</style>

			

	<form role="search" method="get" class="search-form" action="https://present.fr/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>
	<h2 class="separation_title present_title">Twitter</h2>
	<a class="twitter-timeline" href="https://twitter.com/journalPresent" data-height="600">Tweets de @journalPresent</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>


			<div class="separation_title present_title" style="margin-bottom: 0"></div>
		<div class="partenaire_ban" style="width: 280px; height: 220px; background:#eee; overflow: hidden; margin: auto">
						<a href="https://present.fr/abonnement-anti-facebook/" style="display:block">
				<img src="https://present.fr/wp-content/uploads/2019/08/aboantifb.jpg" style="width:100%; height: auto"; />
			</a>
					</div>
		
	<h2 class="separation_title present_title">Newsletter hebdomaire</h2>
	<p>La semaine de Présent en un email !</p>
	<script type="text/javascript">
	//<![CDATA[
	if (typeof newsletter_check !== "function") {
	window.newsletter_check = function (f) {
	    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
	    if (!re.test(f.elements["ne"].value)) {
	        alert("Votre email n\'est pas correct");
	        return false;
	    }
	    for (var i=1; i<20; i++) {
	    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
	        alert("");
	        return false;
	    }
	    }
	    if (f.elements["ny"] && !f.elements["ny"].checked) {
	        alert("You must accept the privacy statement");
	        return false;
	    }
	    return true;
	}
	}
	//]]>
	</script>

	<div class="tnp tnp-subscription">
	<form method="post" action="https://present.fr/?na=s" onsubmit="return newsletter_check(this)">
		<table cellspacing="0" cellpadding="3" border="0">

	<!-- email -->
	<tr>
		<th>Email</th>
		<td align="left"><input class="tnp-email" type="email" name="ne" size="30" required></td>
	</tr>

	<tr>
		<td colspan="2" class="tnp-td-submit">
			<input class="tnp-submit" type="submit" value="S'abonner"/>
		</td>
	</tr>

	</table>
	</form>
	</div>
	


	
	<h2 class="separation_title present_title">Les dessins de CHARD</h2>
	<p>À commander en ligne !</p>
	<div class="hors-series">

		<a href="https://present.fr/boutique/">
			<img src="https://present.fr/wp-content/themes/present/assets/images/chard.png" alt="Chard" />
		</a>
	
	</div>

	
		<h2 class="separation_title present_title">En vidéo</h2>
		
			<iframe width="300" height="169" src="//www.youtube.com/embed/B6FswM1i5sw?a" frameborder="0" allowfullscreen></iframe>	
		
		
	<h2 class="separation_title present_title">Facebook</h2>
	<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FPresent.quotidien&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=947366908716194" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>


			<h2 class="present_title">Journal du jour</h2>
		<a href="https://present.fr/wp-content/themes/present/pdf_archives.php?archive=2366" class="une_du_jour" target="_blank">
			<img src="https://present.fr/wp-content/uploads/2019/11/9484-20191106.jpg" alt="Une du jour" />
		</a>
		
</div><!-- #secondary -->
	
	</div><!--.mega-container-->
	
	<center><a href="/espace-membre/?page=abonnement" class="bandeau_abonnement_footer">
		<img src="https://present.fr/wp-content/uploads/2019/01/footer.png" />
	</a></center>

</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="site-info">
				&copy; 2019 Présent. Tous droits réservés. 				<span class="sep"></span>
				Réalisé par <a href='http://cos-web.fr'>Cosweb</a>				
			</div><!-- .site-info -->
			
		</div>
	</footer><!-- #colophon -->
	
</div><!-- #page -->


	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<script type="text/javascript">
			var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Fpresent.fr%5C%2Fwp-content%5C%2Fuploads%5C%2Fwoocommerce-placeholder.png%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Atrue%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A9784%2C%22name%22%3A%22Non%20class%5Cu00e9%22%2C%22slug%22%3A%22non-classe%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A9787%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A2%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fpresent.fr%5C%2Fcategorie-produit%5C%2Fnon-classe%5C%2F%22%7D%2C%7B%22term_id%22%3A1231%2C%22name%22%3A%22Hors-S%5Cu00e9rie%22%2C%22slug%22%3A%22hors-serie%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A1234%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A21%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fpresent.fr%5C%2Fcategorie-produit%5C%2Fhors-serie%5C%2F%22%7D%2C%7B%22term_id%22%3A1230%2C%22name%22%3A%22Les%20cahiers%20de%20Chard%22%2C%22slug%22%3A%22les-cahiers-de-chard%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A1233%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A6%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fpresent.fr%5C%2Fcategorie-produit%5C%2Fles-cahiers-de-chard%5C%2F%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fpresent.fr%5C%2F%22%7D' ) );
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/present.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://present.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://present.fr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/present.fr\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://present.fr/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.7.1'></script>
<script type='text/javascript' src='https://present.fr/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://present.fr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_2260554fd239b7a55d53434d27d87e47","fragment_name":"wc_fragments_2260554fd239b7a55d53434d27d87e47","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://present.fr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/present.fr\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/present.fr\/?spu_action=spu_load","pid":"16449","is_front_page":"","is_category":"","site_url":"https:\/\/present.fr","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://present.fr/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.6'></script>
<script type='text/javascript' src='https://present.fr/wp-content/themes/present/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://present.fr/wp-content/themes/present/js/external.js?ver=20120206'></script>
<script type='text/javascript' src='https://present.fr/wp-content/themes/present/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://present.fr/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://present.fr/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://present.fr/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://present.fr/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Partages', heateorSssShareText = 'Partage';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://present.fr/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Votre email n'est pas correct","name_error":"Erreur","surname_error":"Erreur","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://present.fr/wp-content/plugins/newsletter/subscription/validate.js?ver=6.3.5'></script>
<script type='text/javascript' src='https://present.fr/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script async="async" type='text/javascript' src='https://present.fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

</body>
</html>
